크롬80버전 업데이트 영카트5 주요패치 확인! KCP/이니시스/LGU+ 결제 이슈 대응 패치입니다.

영카트와 그누M이 호환이 되는지요?

영카트와 그누M이 호환이 되는지요?

QA

SIR 제작의뢰 - 견적무료/익명보정/호스팅, DB 이전/단기개발. 이젠 ' 의뢰인'이 원하는 '제작자'에게만 연락처를 알릴 수 있습니다.

영카트와 그누M이 호환이 되는지요?

본문

오랫만에 보니 그누보드M 이 나왔네요.

영카트를 사용하려고 하는데 영카트와 그누M이 서로 호환이 되는지요?

그누M을 설치하고 영카트를 설치하면

그누보드 설치하고 영카트를 설치하는 것과

다국어만 다른 것인지 아니면 서로 호환이 않되는지 궁금합니다.

 

이 글을 내 페이스북 계정으로 보내기 이 글을 내 트위터 계정으로 보내기

이 질문에 댓글 쓰기 :

답변 1

채택됨

亞波治님의 답변

호환이 안됩니다.

 

그누보드 5.4를 설치 하시면 다국어만 빼고 그누보드M 과 매우 유사 합니다.

주소복사
채택됨
답변의 댓글
답변을 작성하시기 전에 로그인 해주세요.
전체 28
고마운 분의 도움으로 질문을 해결하셨다면, 채택을 눌러서 감사의 마음을 전하세요.
어떻게 질문해야 할지 모른다면 질문하는 방법을 읽어 보신후 질문해 보세요.
QA 내용 검색

회원로그인

(주)에스아이알소프트 (06253) 서울특별시 강남구 도곡로1길 14, 6층 624호 (역삼동, 삼일프라자) 대표메일:admin@sir.kr
사업자등록번호:217-81-36347 대표:홍석명 통신판매업신고번호:2014-서울강남-02098호 개인정보보호책임자:이총

© SIRSOFT