채택완료

php버전업후 모달창 에러~

2018-05-17 (목) 11:38:56 2,652

php5.2에서 5.6으로 업그레이드후 글보기 모달창에서 에러가 납나다.

물론 버전업 문제이겟죠~ 

Failed to load resource: the server responded with a status of 500 (Internal Server Error)

수정 방법 부탁 합니다.

2009917935_1526524722.411.jpg

|

답변 1개

채택된 답변
+20 포인트

https://sir.kr/bbs/search.php?q=5.6

보다 시피 너무 많은 환경 변수가 있어서요 

쪽지로 연락 처와 외부접속 계정 정 보를 알려주시면

한 번 봐드릴게요

답변을 작성하려면 로그인이 필요합니다.