php5.2에서 5.6으로 업그레이드후 글보기 모달창에서 에러가 납나다.
물론 버전업 문제이겟죠~
Failed to load resource: the server responded with a status of 500 (Internal Server Error)
수정 방법 부탁 합니다.

|
답변 1개
채택된 답변
+20 포인트
2018-05-17 (목) 11:47:31
답변을 작성하려면 로그인이 필요합니다.