ALTER TABLE `g5_config` ADD `cf_include_index` VARCHAR(255) NOT NULL AFTER `cf_admin`, ADD `cf_include_head` VARCHAR(255) NOT NULL AFTER `cf_include_index`, ADD `cf_include_tail` VARCHAR(255) NOT NULL AFTER `cf_include_head`, ADD `cf_add_script` TEXT NOT NULL AFTER `cf_include_tail`
error file : /new/adm/config_form.php
갑자기 이러한 에러가 발생되는데, 해결 방법을 알려주시면 감사하겠습니다.
답변 1개 / 댓글 1개
잘 되던게 그렇게 되었씁니까?
처음 세팅후 그렇게 되었씁니까?
처음 세팅후 그렇게 되었다면... 새로 설치하시면 될텐데요
잘되던게 그렇게 되었다면... 이상한데요... 뭔가 소스가 바뀐것같습니다.
답변에 대한 댓글 1개
답변을 작성하려면 로그인이 필요합니다.
원인을 몰라서, config_form.php 파일만 다시 교체하니 되네요.