R

utf8 처음 설치 해봤는데..ㅠ.ㅜ 오류가~~~~~~

· 2009-10-30 (금) 03:22:37 · 1447 · 2
질문 게시판에 글작성이 안되서 여기에 올려봅니다..ㅠ.ㅜ

그누보드 utf8 버전을 처음 설치 해봤습니다.

서버 사양은 apach2, php5, mysql5.x

그런데 설치후 에디터를 이용해 글작성을 하면 오류가 납니다.

오류의 원인은 enter 키 였습니다.

글작성시 enter 키를 누르지 않으면 글작성이 되고요  누르면 아래와 같은 오류 메시지를 나타냅니다.

어디가 문제인지 영 감이 오질 않습니다..ㅠ.ㅜ

Forbidden

You don't have permission to access /bbs/write_update.php on this server.


Microsoft-IIS/5.0 Server at gtglobal.ivyro.net Port 80
|

댓글 2개

2009-10-30 (금) 09:05:50
퍼미션 권한 없다는데영?
파일폴더 직접 생성해줘보세영 ㅋㅋ
한국정보보호증흥원에서 제공하는 방화벽 문제라고 하네요..^^

호스팅 업체에 문의 하여 해결하였습니다..^^

그리고 문제는 테그 입니다.

html 테그가 들어가면 오류가 나오는 것이였네요..^^

테그 없으면 글잘올라갑니다.
댓글을 작성하시려면 로그인이 필요합니다.

자유게시판

203,056건
+
제목 글쓴이 날짜 조회
09-10-30 조회 1,448
09-10-30 조회 1,353
09-10-30 조회 1,471
09-10-30 조회 1,656
09-10-29 조회 2,668
09-10-29 조회 1,821
09-10-29 조회 1,426
09-10-29 조회 1,362
09-10-29 조회 1,278
09-10-29 조회 1,712
09-10-29 조회 1,826
09-10-29 조회 1,316
09-10-29 조회 1,509
09-10-29 조회 1,737
09-10-29 조회 1,365
09-10-29 조회 1,699
09-10-29 조회 1,309
09-10-29 조회 1,416
09-10-29 조회 1,752
09-10-29 조회 1,461