|
|
|
12-03-16
|
조회 1,314
|
|
|
|
12-03-16
|
조회 1,365
|
|
|
|
12-03-16
|
조회 1,244
|
|
|
|
12-03-16
|
조회 1,535
|
|
|
亞波治
|
12-03-16
|
조회 2,984
|
|
|
|
12-03-16
|
조회 1,968
|
|
|
|
12-03-16
|
조회 1,260
|
|
|
|
12-03-16
|
조회 1,367
|
|
|
|
12-03-16
|
조회 1,604
|
|
|
|
12-03-16
|
조회 1,728
|
|
|
|
12-03-16
|
조회 1,345
|
|
|
|
12-03-16
|
조회 1,859
|
|
|
|
12-03-16
|
조회 1,292
|
|
|
|
12-03-16
|
조회 1,334
|
|
|
묵공
|
12-03-16
|
조회 1만
|
|
|
|
12-03-16
|
조회 2,860
|
|
|
|
12-03-16
|
조회 1,236
|
|
|
|
12-03-16
|
조회 1,281
|
|
|
|
12-03-16
|
조회 1,228
|
|
|
|
12-03-16
|
조회 1,517
|
댓글 5개
잠시 오해..^^
원인은 sir.kr 로만 접속할 때였습니다..
평소에 습관이 되서..
sir.co.kr 로 칠때는 제대로 뜹니다..
아마도 이차도메인 생성 내지는 서버 이전 과정에 오류가 아닐까 하는..
추측을 ..^^ 아님 말고요..^^
무단 링크로 인해서 트래픽 사용을 줄이기 위해서가 아닐까요....^^