|
|
|
12-03-16
|
조회 1,629
|
|
|
|
12-03-16
|
조회 1,914
|
|
|
|
12-03-16
|
조회 1,487
|
|
|
|
12-03-16
|
조회 1,855
|
|
|
|
12-03-16
|
조회 2,203
|
|
|
|
12-03-16
|
조회 1,627
|
|
|
|
12-03-16
|
조회 1,563
|
|
|
|
12-03-16
|
조회 2,006
|
|
|
|
12-03-16
|
조회 1,516
|
|
|
|
12-03-16
|
조회 1,304
|
|
|
|
12-03-16
|
조회 1,355
|
|
|
|
12-03-16
|
조회 1,226
|
|
|
|
12-03-16
|
조회 1,305
|
|
|
|
12-03-16
|
조회 1,346
|
|
|
|
12-03-16
|
조회 1,318
|
|
|
|
12-03-16
|
조회 1,368
|
|
|
|
12-03-16
|
조회 1,247
|
|
|
|
12-03-16
|
조회 1,538
|
|
|
亞波治
|
12-03-16
|
조회 2,986
|
|
|
|
12-03-16
|
조회 1,971
|
댓글 5개
잠시 오해..^^
원인은 sir.kr 로만 접속할 때였습니다..
평소에 습관이 되서..
sir.co.kr 로 칠때는 제대로 뜹니다..
아마도 이차도메인 생성 내지는 서버 이전 과정에 오류가 아닐까 하는..
추측을 ..^^ 아님 말고요..^^
무단 링크로 인해서 트래픽 사용을 줄이기 위해서가 아닐까요....^^